Poodle

"Poodle é uma vulnerabilidade de segurança inerente ao protocolo SSLv3 que é usado esconder (cifrar) ligações na web. O protocolo tem sido regularmente substituído pela família TLS que é suportada em praticamente todos os browsers."

Sítios da banca e administração pública vulneráveis a ataques com Poodle